FORUM

Chào mừng bạn đến với forum gtavn.tk
Nhấp nút đăng nhập để vào forum.
Nhấp nút đăng ký để thành ; thành viên của forum

Đăng Nhập

Vui lòng khai báo chính xác tên truy cập và mật khẩu!

Quên mật khẩu?

Đăng Ký

Bạn phải điền đầy đủ thông tin đăng ký!

  

Ai Bik Loi Nay Chi Cach Fix :(

avatar

Game Thủ Cấp Trung

Game Thủ Cấp Trung


Bài viết : 1126

Danh vọng : 7

Uy tín : 10694

Huy hiệu : mod,vip

#1

 on Mon Jul 29, 2013 7:04 pm 


Tình hình là nãy em cài Sony Vegas Pro 11 thì nó bắt down Microsoft .NET Framework 3.5 về trước. Đang install sắp xong thì có hiện lên cái thông báo:
[You must be registered and logged in to see this image.]

Em vào CP tick cái box Microsoft .NET Framework thì nó lai ra cái lỗi này các bác ợg
[You must be registered and logged in to see this image.]
Giờ làm sao để install cái Framework chết tiệt này đây T_T
avatar

Khách viếng thăm


#2

 on Mon Jul 29, 2013 9:58 pm 

Tháo ra cài lại bản mới. Bản này cũng cũ rồi nên chắc không phù hợp với máy.
Nếu còn nữa thì úp lên mọi người cùng giải quyết
avatar

Supper Moderator

Supper Moderator


Bài viết : 415

Danh vọng : 15

Uy tín : 9741

#3

 on Mon Jul 29, 2013 10:51 pm 

Theo mình là bỏ tick cái .NET đi rồi cài xong vào tick lại xem được hok?
avatar

Game Thủ Cấp Trung

Game Thủ Cấp Trung


Bài viết : 1126

Danh vọng : 7

Uy tín : 10694

Huy hiệu : mod,vip

#4

 on Tue Jul 30, 2013 7:59 am 

[You must be registered and logged in to see this image.]

Tháo Ra Cài Lại Bị vậy
avatar

Giúp Đỡ Các Member Gà

Giúp Đỡ Các Member Gà


Bài viết : 821

Danh vọng : 9

Uy tín : 9457

#5

 on Tue Jul 30, 2013 8:46 am 

thì bác vào control pane hoặc nhìn dưới góc phải màn hình xem có cái hình cái khiên màu đỏ có dấu x ko(nếu ko thì vào control pane rùi tìm) bác tích vào đấy xem ở dòng cuối cùng thấy 3 cái biểu trưng cho 3 dòng chữ phía trên rùi nhấn cái dòng ghi chữ Window feature hay cái gì đấy(có 3 cái là Window Firewall,virus j đó, và Window feature,nhấn vào cái Window đấy) xong rùi kick vào chữ turn on) xong

máy tui cũng bị thế nhưng h ok rùi
avatar

Game Thủ Cấp Trung

Game Thủ Cấp Trung


Bài viết : 1126

Danh vọng : 7

Uy tín : 10694

Huy hiệu : mod,vip

#6

 on Tue Jul 30, 2013 9:36 am 

Diễn Tả 1 Cách Đơn giản Được Không :))
avatar

Giúp Đỡ Các Member Gà

Giúp Đỡ Các Member Gà


Bài viết : 821

Danh vọng : 9

Uy tín : 9457

#7

 on Tue Jul 30, 2013 10:04 am 

Bạn nhấn vào Start, gõ turn sau đó chọn Turn Windows feature on or off. Tìm và đánh dấu chọn cho mục Microsoft .NET Framework
>> nhấn OK >> cài lại.
avatar

Giúp Đỡ Các Member Gà

Giúp Đỡ Các Member Gà


Bài viết : 821

Danh vọng : 9

Uy tín : 9457

#8

 on Tue Jul 30, 2013 10:05 am 

Bac cài online hay offline? thử cài offline xem sao, một số bản win 7 cài cái này hay bị lỗi lắm
Link Bản 3.5 Offline
[You must be registered and logged in to see this link.]
[You must be registered and logged in to see this link.]
avatar

Giúp Đỡ Các Member Gà

Giúp Đỡ Các Member Gà


Bài viết : 821

Danh vọng : 9

Uy tín : 9457

#9

 on Tue Jul 30, 2013 10:07 am 

à mà bác nhớ sau khi Turn Windows feature thì rest lại máy và cài thử
avatar

Giúp Đỡ Các Member Gà

Giúp Đỡ Các Member Gà


Bài viết : 821

Danh vọng : 9

Uy tín : 9457

#10

 on Tue Jul 30, 2013 10:17 am 

nếu ko đc thì Bạn mở hộp thoại Run rồi nhập vào gpedit.msc >> nhấn Enter.

Chọn User Configuration >> Administrative Templates >> Control Panel >> Programs
[You must be registered and logged in to see this image.]

Click chuột phải vào Hide "Windows Features" chọn Edit
[You must be registered and logged in to see this image.]

[You must be registered and logged in to see this image.]

cuối cùng là Chọn Disabled sau đó nhấn OK.

Khởi động lại.
good luck @khicuoi @khicuoi 
avatar

Game Thủ Cấp Trung

Game Thủ Cấp Trung


Bài viết : 1126

Danh vọng : 7

Uy tín : 10694

Huy hiệu : mod,vip

#11

 on Sat Aug 03, 2013 1:51 pm 

Chú Em Có Yh Không Team Phát
avatar

Giúp Đỡ Các Member Gà

Giúp Đỡ Các Member Gà


Bài viết : 821

Danh vọng : 9

Uy tín : 9457

#12

 on Sat Aug 03, 2013 2:15 pm 

yh:heomapkutebaby@yahoo.com

down teamvieview về đi
#13

  

Bạn không có quyền trả lời bài viết